Teléfono Snom D865 Ip Gris Tft Wifi
Precio original
184,85 €
-
Precio original
184,85 €
Precio original
184,85 €
184,85 €
-
184,85 €
Precio actual
184,85 €
Recíbelo entre Lunes 16 y Jueves 19 de Noviembre
Marca Snom
Elegir lista
Selecciona dónde quieres guardar este producto.
Puntos clave del producto
Snom D865 teléfono IP Gris TFT Wifi
Snom D865, Teléfono IP, Gris, Linux, 50000 entradas, TFT, 12,7 cm (5")
Diseño
- Tipo de producto: Teléfono IP
- Color del producto: Gris
- Montaje de pared: Si
Desempeño
- Sistema operativo instalado: Linux
Características del teléfono
- Contestador automático: Si
- Marcación rápida: Si
- Intercomunicador: Si
- Capacidad de transferencia de llamada: Si
- Llamada en conferencia: Si
- Remarcado: Si
- Función No molestar: Si
- Identificador de llamadas: Si
- Capacidad de lista de direcciones: 50000 entradas
- Retener llamada: Si
- Llamada anónima: Si
- Bidireccional completo (Full duplex): Si
- Número de cuentas de VoIP: 12
Características de administración
- Número de teclas: 43
- Número de teclas programables: 10
Exhibición
- Pantalla: TFT
- Diagonal de la pantalla: 12,7 cm (5")
- Resolución de la pantalla: 1280 x 720 Pixeles
- Relación de aspecto: 16:9
- Pantalla táctil: No
Audio
- Altavoz: Si
- Micrófono mudo: Si
- Frecuencia de micrófono: 100 - 8000 Hz
- Codecs de voz: G.711, G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.729, OPUS
- Generación de ruido confortable (CNG): Si
- Encubrimiento de pérdida de paquetes (PLC): Si
Conexión
- Ethernet: Si
- Tipo de interfaz Ethernet LAN: Gigabit Ethernet
- Wifi: Si
- Wi-Fi estándares: Wi-Fi 4 (802.11n), Wi-Fi 5 (802.11ac)
- Bluetooth: Si
- Versión de Bluetooth: 5.0
- Protocolos de red compatibles: SIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550), RTCP-XR, SIP REFER method (RFC 3515), rport (RFC 3581), ENUM, ICE, STUN (RFC 5389)
- VoIP protocolos: SIPS (SIP over TLS), SRTP (RFC 3711), SRTCP
Sensores
- Sensor de luz ambiental: Si
Puertos e Interfaces
- Cantidad de puertos USB 2.0: 2
- Ethernet LAN (RJ-45) cantidad de puertos: 2
- Cantidad de puertos RJ-9: 2
Control de energía
- Energía sobre Ethernet (PoE): Si
- Voltaje de entrada de adaptador AC: 100 - 240 V
- Frecuencia de entrada: 50/60 Hz
Condiciones ambientales
- Intervalo de temperatura operativa: 0 - 35 °C
- Intervalo de humedad relativa para funcionamiento: 5 - 95%
- Intervalo de temperatura de almacenaje: -10 - 45 °C
Peso y dimensiones
- Ancho: 243 mm
- Profundidad: 165 mm
- Altura: 193 mm
- Peso: 1,12 kg
Contenido del embalaje
- Guía de configuración rápida: Si
- Cables incluidos: LAN (RJ-45)