Snom D862 Teléfono Ip Negro Lcd
Precio original
171,32 €
-
Precio original
171,32 €
Precio original
171,32 €
171,32 €
-
171,32 €
Precio actual
171,32 €
Recíbelo entre Lunes 23 y Viernes 27 de Noviembre
Marca Snom
Elegir lista
Selecciona dónde quieres guardar este producto.
Puntos clave del producto
Snom D862 teléfono IP Negro LCD
Snom D862, Teléfono IP, Negro, Linux, 10000 entradas, LCD, 12,7 cm (5")
Diseño
- Tipo de producto: Teléfono IP
- Color del producto: Negro
- Montaje de pared: Si
Desempeño
- Sistema operativo instalado: Linux
Características del teléfono
- Contestador automático: Si
- Llamada en espera: Si
- Marcación rápida: Si
- Intercomunicador: Si
- Llamada en espera: Si
- Llamada en conferencia: Si
- Remarcado: Si
- Función No molestar: Si
- Identificador de llamadas: Si
- Capacidad de lista de direcciones: 10000 entradas
- Retener llamada: Si
- Llamada anónima: Si
- Bidireccional completo (Full duplex): Si
- Número de cuentas de VoIP: 8
- historial de llamadas: Si
Características de administración
- Número de teclas: 39
- Firmware actualizable: Si
Exhibición
- Pantalla: LCD
- Diagonal de la pantalla: 12,7 cm (5")
- Resolución de la pantalla: 1280 x 720 Pixeles
Audio
- Altavoz: Si
- Micrófono mudo: Si
- Frecuencia de micrófono: 100 - 8000 Hz
- Codecs de voz: G.711, G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.729, OPUS
- Reducción de ruido: Si
- Generación de ruido confortable (CNG): Si
- Encubrimiento de pérdida de paquetes (PLC): Si
Conexión
- Ethernet: Si
- Tipo de interfaz Ethernet LAN: Gigabit Ethernet
- Protocolos de red compatibles: IPv4 / IPv6 (Dual Stack), DHCP, NTP, LDAP, LLDP-MED, HTTP, TFTP, L2TP
- VoIP protocolos: SIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550), RTCP-XR, SIP REFER method (RFC 3515), rport (RFC 3581), ENUM, ICE, STUN (RFC 5389)
Sensores
- Sensor de luz ambiental: Si
Puertos e Interfaces
- Cantidad de puertos USB 2.0: 1
- Ethernet LAN (RJ-45) cantidad de puertos: 2
- Cantidad de puertos RJ-9: 2
Control de energía
- Energía sobre Ethernet (PoE): Si
- Voltaje de entrada de adaptador AC: 100 - 240 V
- Frecuencia de entrada: 50/60 Hz
Condiciones ambientales
- Intervalo de temperatura operativa: 0 - 35 °C
- Intervalo de humedad relativa para funcionamiento: 5 - 95%
- Intervalo de temperatura de almacenaje: -10 - 45 °C
Peso y dimensiones
- Ancho: 243 mm
- Profundidad: 165 mm
- Altura: 193 mm
- Peso: 1,12 kg
Contenido del embalaje
- Guía de configuración rápida: Si
- Cables incluidos: LAN (RJ-45)