{"product_id":"grandstream-sip-ata-handytone-ht802-v2-2xfxs","title":"Grandstream Sip-Ata Handytone Ht802 V2 2xfxs,","description":"\u003ch2\u003eGrandstream Networks HT802 v2\u003c\/h2\u003e\n\u003ctable cellpadding=\"5\"\u003e\n\u003ctr\u003e\u003ctd colspan=\"2\"\u003eCaracterísticas\u003c\/td\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"color:black, background-color:white,\"\u003eCodecs de voz\u003c\/td\u003e\n\u003ctd style=\"color:#566573, background-color:white,\"\u003eCNG, G.711, G.722, G.723.1, G.726-32, G.729ab, OPUS, VAD\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"color:black, background-color:white,\"\u003eCompatibilidad de fax\u003c\/td\u003e\n\u003ctd style=\"color:#566573, background-color:white,\"\u003eT.38\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"color:black, background-color:white,\"\u003eBotón de restaurar\u003c\/td\u003e\n\u003ctd style=\"color:#566573, background-color:white,\"\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"color:black, background-color:white,\"\u003eColor del producto\u003c\/td\u003e\n\u003ctd style=\"color:#566573, background-color:white,\"\u003eNegro\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"color:black, background-color:white,\"\u003eCertificación\u003c\/td\u003e\n\u003ctd style=\"color:#566573, background-color:white,\"\u003eFCC 15B, AS\/NZS CISPR22, AS\/NZS60950, EN55022, EN55024, EN60950, EN61000-3-\n2, EN61000-3-3, UL (Power supply)\nK.21\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003ctd colspan=\"2\"\u003eConexión\u003c\/td\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"color:black, background-color:white,\"\u003eCalidad de servicio (QoS) soporte\u003c\/td\u003e\n\u003ctd style=\"color:#566573, background-color:white,\"\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003ctd colspan=\"2\"\u003eGestión de llamadas\u003c\/td\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"color:black, background-color:white,\"\u003eIdentificador de llamadas\u003c\/td\u003e\n\u003ctd style=\"color:#566573, background-color:white,\"\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"color:black, background-color:white,\"\u003eLlamada en conferencia\u003c\/td\u003e\n\u003ctd style=\"color:#566573, background-color:white,\"\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"color:black, background-color:white,\"\u003eLlamada en espera\u003c\/td\u003e\n\u003ctd style=\"color:#566573, background-color:white,\"\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003ctd colspan=\"2\"\u003eProtocolos\u003c\/td\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"color:black, background-color:white,\"\u003eProtocolos soportados\u003c\/td\u003e\n\u003ctd style=\"color:#566573, background-color:white,\"\u003eTCP\/IP\/UDP, RTP\/RTCP (RFC1889, 1890), HTTP\/HTTPS, ARP\/RARP, ICMP, DNS, DHCP,\nNTP, TFTP, SSH, Telnet, STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP\/TLS,\nSRTP, SNMP, TR-069, IMS\/3GPP, IPoE\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003ctd colspan=\"2\"\u003eSeguridad\u003c\/td\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"color:black, background-color:white,\"\u003eAlgoritmos de seguridad soportados\u003c\/td\u003e\n\u003ctd style=\"color:#566573, background-color:white,\"\u003eSRTP, SSL\/TLS\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003ctd colspan=\"2\"\u003ePuertos e Interfaces\u003c\/td\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"color:black, background-color:white,\"\u003eEthernet LAN (RJ-45) cantidad de puertos\u003c\/td\u003e\n\u003ctd style=\"color:#566573, background-color:white,\"\u003e1\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"color:black, background-color:white,\"\u003ePuertos de módem (RJ-11)\u003c\/td\u003e\n\u003ctd style=\"color:#566573, background-color:white,\"\u003e2\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003ctd colspan=\"2\"\u003eControl de energía\u003c\/td\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"color:black, background-color:white,\"\u003eAlimentación\u003c\/td\u003e\n\u003ctd style=\"color:#566573, background-color:white,\"\u003eCorriente alterna\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"color:black, background-color:white,\"\u003eVoltaje de entrada AC\u003c\/td\u003e\n\u003ctd style=\"color:#566573, background-color:white,\"\u003e100-240 V\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"color:black, background-color:white,\"\u003eFrecuencia de entrada AC\u003c\/td\u003e\n\u003ctd style=\"color:#566573, background-color:white,\"\u003e50\/60 Hz\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"color:black, background-color:white,\"\u003eVoltaje de salida\u003c\/td\u003e\n\u003ctd style=\"color:#566573, background-color:white,\"\u003e5 V\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"color:black, background-color:white,\"\u003eCorriente de salida\u003c\/td\u003e\n\u003ctd style=\"color:#566573, background-color:white,\"\u003e1 A\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003ctd colspan=\"2\"\u003eCondiciones ambientales\u003c\/td\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"color:black, background-color:white,\"\u003eIntervalo de temperatura operativa\u003c\/td\u003e\n\u003ctd style=\"color:#566573, background-color:white,\"\u003e0 - 40 °C\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"color:black, background-color:white,\"\u003eIntervalo de temperatura de almacenaje\u003c\/td\u003e\n\u003ctd style=\"color:#566573, background-color:white,\"\u003e-10 - 60 °C\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"color:black, background-color:white,\"\u003eIntervalo de humedad relativa para funcionamiento\u003c\/td\u003e\n\u003ctd style=\"color:#566573, background-color:white,\"\u003e10 - 90%\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003ctd colspan=\"2\"\u003ePeso y dimensiones\u003c\/td\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"color:black, background-color:white,\"\u003eAncho\u003c\/td\u003e\n\u003ctd style=\"color:#566573, background-color:white,\"\u003e100 mm\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"color:black, background-color:white,\"\u003eProfundidad\u003c\/td\u003e\n\u003ctd style=\"color:#566573, background-color:white,\"\u003e100 mm\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"color:black, background-color:white,\"\u003eAltura\u003c\/td\u003e\n\u003ctd style=\"color:#566573, background-color:white,\"\u003e29,5 mm\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"color:black, background-color:white,\"\u003ePeso\u003c\/td\u003e\n\u003ctd style=\"color:#566573, background-color:white,\"\u003e114 g\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/table\u003e\n\u003cdiv\u003e\u003cp\u003eGrandstream Networks HT802 v2. Codecs de voz: CNG, G.711, G.722, G.723.1, G.726-32, G.729ab, OPUS, VAD, Compatibilidad de fax: T.38, Color del producto: Negro. Protocolos soportados: TCP\/IP\/UDP, RTP\/RTCP (RFC1889, 1890), HTTP\/HTTPS, ARP\/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH,.... Algoritmos de seguridad soportados: SRTP, SSL\/TLS. Alimentación: Corriente alterna, Voltaje de entrada AC: 100-240 V, Frecuencia de entrada AC: 50\/60 Hz. Ancho: 100 mm, Profundidad: 100 mm, Altura: 29,5 mm\u003c\/p\u003e\u003c\/div\u003e","brand":"Grandstream Networks","offers":[{"title":"Default Title","offer_id":58933248393597,"sku":"904108970","price":42.52,"currency_code":"EUR","in_stock":true}],"thumbnail_url":"\/\/cdn.shopify.com\/s\/files\/1\/0868\/4136\/0701\/files\/grandstream-sip-ata-handytone-ht802-v2-2xfxs.jpg?v=1792434658","url":"https:\/\/inpexopcion.com\/products\/grandstream-sip-ata-handytone-ht802-v2-2xfxs","provider":"InpexOpcion","version":"1.0","type":"link"}