{"product_id":"grandstream-gateway-ata-ht801-v2-1xfxs-1xlan","title":"Grandstream Gateway Ata Ht801 V2 1xfxs 1xlan","description":"\u003ch2\u003eGrandstream Networks HT801-V2 pasarel y controlador 10, 100 Mbit\/s\u003c\/h2\u003e\n\u003ctable cellpadding=\"5\"\u003e\n\u003ctr\u003e\u003ctd colspan=\"2\"\u003eDiseño\u003c\/td\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"color:black, background-color:white,\"\u003eColor del producto\u003c\/td\u003e\n\u003ctd style=\"color:#566573, background-color:white,\"\u003eNegro\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"color:black, background-color:white,\"\u003eIndicadores LED\u003c\/td\u003e\n\u003ctd style=\"color:#566573, background-color:white,\"\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003ctd colspan=\"2\"\u003eDesempeño\u003c\/td\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"color:black, background-color:white,\"\u003ePanel de control\u003c\/td\u003e\n\u003ctd style=\"color:#566573, background-color:white,\"\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003ctd colspan=\"2\"\u003eProtocolos\u003c\/td\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"color:black, background-color:white,\"\u003eProtocolos soportados\u003c\/td\u003e\n\u003ctd style=\"color:#566573, background-color:white,\"\u003eTCP\/IP\/UDP, RTP\/RTCP (RFC1889,1890), HTTP\/HTTPS, ARP\/RARP, ICMP, DNS, DHCP,\nNTP, TFTP, SSH, Telnet, STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP\/TLS,\nSRTP, SNMP, TR-069, IMS\/3GPP, IPoE\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003ctd colspan=\"2\"\u003eConexión\u003c\/td\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"color:black, background-color:white,\"\u003eEthernet LAN, velocidad de transferencia de datos\u003c\/td\u003e\n\u003ctd style=\"color:#566573, background-color:white,\"\u003e10,100 Mbit\/s\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003ctd colspan=\"2\"\u003ePuertos e Interfaces\u003c\/td\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"color:black, background-color:white,\"\u003eCantidad de puertos Micro-USB 2.0\u003c\/td\u003e\n\u003ctd style=\"color:#566573, background-color:white,\"\u003e1\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"color:black, background-color:white,\"\u003eEthernet LAN (RJ-45) cantidad de puertos\u003c\/td\u003e\n\u003ctd style=\"color:#566573, background-color:white,\"\u003e1\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"color:black, background-color:white,\"\u003eCantidad de puertos Foreign eXchange Station (FXS)\u003c\/td\u003e\n\u003ctd style=\"color:#566573, background-color:white,\"\u003e1\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003ctd colspan=\"2\"\u003eCaracterísticas de administración\u003c\/td\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"color:black, background-color:white,\"\u003eCalidad de servicio (QoS) soporte\u003c\/td\u003e\n\u003ctd style=\"color:#566573, background-color:white,\"\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003ctd colspan=\"2\"\u003ePeso y dimensiones\u003c\/td\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"color:black, background-color:white,\"\u003eAncho\u003c\/td\u003e\n\u003ctd style=\"color:#566573, background-color:white,\"\u003e100 mm\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"color:black, background-color:white,\"\u003eProfundidad\u003c\/td\u003e\n\u003ctd style=\"color:#566573, background-color:white,\"\u003e100 mm\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"color:black, background-color:white,\"\u003eAltura\u003c\/td\u003e\n\u003ctd style=\"color:#566573, background-color:white,\"\u003e29,5 mm\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"color:black, background-color:white,\"\u003ePeso\u003c\/td\u003e\n\u003ctd style=\"color:#566573, background-color:white,\"\u003e102 g\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003ctd colspan=\"2\"\u003eCondiciones ambientales\u003c\/td\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"color:black, background-color:white,\"\u003eIntervalo de temperatura operativa\u003c\/td\u003e\n\u003ctd style=\"color:#566573, background-color:white,\"\u003e0 - 40 °C\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"color:black, background-color:white,\"\u003eIntervalo de temperatura de almacenaje\u003c\/td\u003e\n\u003ctd style=\"color:#566573, background-color:white,\"\u003e-10 - 60 °C\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"color:black, background-color:white,\"\u003eIntervalo de humedad relativa para funcionamiento\u003c\/td\u003e\n\u003ctd style=\"color:#566573, background-color:white,\"\u003e10 - 90%\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"color:black, background-color:white,\"\u003eIntervalo de humedad relativa durante almacenaje\u003c\/td\u003e\n\u003ctd style=\"color:#566573, background-color:white,\"\u003e10 - 90%\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/table\u003e\n\u003cdiv\u003e\u003cp\u003eGrandstream Networks HT801-V2. Color del producto: Negro. Protocolos soportados: TCP\/IP\/UDP, RTP\/RTCP (RFC1889,1890), HTTP\/HTTPS, ARP\/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH,.... Ethernet LAN, velocidad de transferencia de datos: 10,100 Mbit\/s. Ancho: 100 mm, Profundidad: 100 mm, Altura: 29,5 mm\u003c\/p\u003e\u003c\/div\u003e","brand":"Grandstream Networks","offers":[{"title":"Default Title","offer_id":58933260255613,"sku":"904112157","price":39.5,"currency_code":"EUR","in_stock":true}],"thumbnail_url":"\/\/cdn.shopify.com\/s\/files\/1\/0868\/4136\/0701\/files\/grandstream-gateway-ata-ht801-v2-1xfxs-1xlan.jpg?v=1792434301","url":"https:\/\/inpexopcion.com\/products\/grandstream-gateway-ata-ht801-v2-1xfxs-1xlan","provider":"InpexOpcion","version":"1.0","type":"link"}